Esperas al Jabalí


Problema Primos Trigger Gen.2

Autor Tema: Problema Primos Trigger Gen.2  (Leído 5488 veces)

Desconectado Sanchicorrota

  • Primal
  • ***
  • Mensajes: 115
  • Karma: 0
  • Sistema Operativo:
  • Linux Linux
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #30 en: Marzo 14, 2017, 01:01:40 pm »
Mal rollo si has estropeado la rosca, no se debe golpear sobre ella. Los martillos son mas peligrosos que los rifles aunque no exijan licencia!!! Tendras que intentar arreglarla de alguna manera. Para desatascarla se puede probar a calentar toda esa parte con un decapador por ejemplo, retirando previamente todas las piezas plasticas... suerte y muuuuucho cuidado y prohibidos los martillos!!!!!

Desconectado Sanchicorrota

  • Primal
  • ***
  • Mensajes: 115
  • Karma: 0
  • Sistema Operativo:
  • Linux Linux
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #31 en: Marzo 14, 2017, 01:03:30 pm »
Otra cosa!! El funcionamiento normal del invento es presionando la varilla desde arriba que es ll que hace el gatillo aunque en ese caso el recorrido es pequelo y tiene la oposicion de un muelle que le ayuda a recuperar.

Desconectado pip`s

  • Macareno
  • *****
  • Mensajes: 1668
  • Karma: 22
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Firefox 52.0 Firefox 52.0
Re:Problema Primos Trigger Gen.2
« Respuesta #32 en: Marzo 16, 2017, 10:22:06 pm »
Si, eso lo he visto en las otras patas sanas  ;D ;D
pero nada que no tengo webins de sacar la p ta varilla...
Soy cazador como soy moreno, como la Sinta es bizca. Bueno o malo apechugo con ello. ¿Que otra cosa podría ser?
(El mundo de Juan Lobón)

Desconectado Sanchicorrota

  • Primal
  • ***
  • Mensajes: 115
  • Karma: 0
  • Sistema Operativo:
  • Linux Linux
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #33 en: Marzo 17, 2017, 12:26:18 pm »
Prueba como te dije a calentar la zona agarrada y cuando esté caliente intentar girar la varilla.

Desconectado javi_2007

  • Rayon
  • *
  • Mensajes: 25
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #34 en: Marzo 27, 2017, 09:32:08 pm »
Sanchicorrota, he vuelto a retomar este tema que hasta ahora no había podido ponerme con ello.

He quitado la barra (entera), para que sea más fácil. Después he desenroscado la pieza de arriba (ojo! porque cuesta sangre, sudor y lágrimas). Después he quitado la pieza de plástico (ojo! que cuesta más sangre, sudor y lágrimas que lo anterior). Una vez hecho esto, se separan las dos partes de la pata. Después, se desenrosca por debajo una tuerca que sujeta una pieza de plástico con 4 rodamientos (esto más fácil en mi caso). Ahora tengo una tuerca, una pieza con 4 rodamientos y pata con una varilla dentro, pero eso no veo forma de que salga por ningún sitio, tiene que salir o desenroscarse la varilla de la pata?

Por otro lado, mi problema, aparte de limpiar todo lo de dentro (porque está sucio y no sube y baja con suavidad) creo que tengo otro problema. En cualquiera de las otras patas, en la parte de arriba de la varilla, si la aprietas se mueve y baja algo que hace que desbloquee y se suba y se baje. En mi caso, por más que apriete no se mueve nada. La varilla interior está totalmente fija, sin que se mueva nada ni hacia arriba/abajo y por tanto no se desbloquea nada (que entiendo es la pieza de los rodamientos).

Por otro lado, y por si esto no fuera posible. Sabéis si el Gen 3 que ha salido hace poco (creo que no es de la marca Primos) es compatible con las piezas de este? (me refiero a la pieza que se vendía por separado y sujetaba el rifle por dos sitios, pudiendo dejarlo apoyado en las esperas encima del trípode).

Gracias.

Desconectado pip`s

  • Macareno
  • *****
  • Mensajes: 1668
  • Karma: 22
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Firefox 52.0 Firefox 52.0
Re:Problema Primos Trigger Gen.2
« Respuesta #35 en: Marzo 27, 2017, 10:40:50 pm »
En el desmontaje estoy exactamente igual que tú.
Probé la pieza que sujetaba el rifle, y no me dio sensacion de estabilidad....
Lo devolví a Alvarez y sin problemas....
Soy cazador como soy moreno, como la Sinta es bizca. Bueno o malo apechugo con ello. ¿Que otra cosa podría ser?
(El mundo de Juan Lobón)

Desconectado javi_2007

  • Rayon
  • *
  • Mensajes: 25
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #36 en: Marzo 28, 2017, 08:21:22 am »
Pip´s, sobre la pieza que va encima del trípode y se sujeta por dos partes, te refieres a que lo probaste en el Gen3 ? Porque en el Gen2, que es el que tengo yo junto con esa pieza, va fenomenal. La recomiendo 100% y más para esperas, que dejas el rifle apoyado y te olvidas..., lógicamente, en superficie estable.

Como vale cerca de 60€, y el trípode veo que no va a tener buena solución, quería saber si se puede acoplar al Gen3.

Y a ver si alguien nos orienta para continuar el desmontaje de la varilla interior porque no veo forma de separarlo de la pata donde va (que es la parte superior de la pata, ya que la trasera ya ha salido). Aunque mi problema ya comenté que parece que está en el disparador de esa varilla porque ni se mueve, y he visto que las otras, tienen una especie de pulsador arriba que hace que se muevan 3 ó 4mm y hace que se libere la pata hacia arriba/abajo. En mi caso la varilla no se mueve de ninguna forma al apretar.

Desconectado jjosejjavi

  • Navajero
  • ****
  • Mensajes: 459
  • Karma: -1
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #37 en: Marzo 28, 2017, 07:42:46 pm »
A ver si algún compañero con tiempo hace un reportaje gráfico, que yo también tengo que darle un repaso al trípode... 8)

Desconectado pip`s

  • Macareno
  • *****
  • Mensajes: 1668
  • Karma: 22
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Firefox 52.0 Firefox 52.0
Re:Problema Primos Trigger Gen.2
« Respuesta #38 en: Marzo 28, 2017, 10:41:42 pm »
Yo lo probé en el Gen3, y no me daba..... Como expresarlo... "firmeza" podríamos decir. Pensaba que iba a ser más estable. Pero en esto.... es cuestion de sensaciones...
Soy cazador como soy moreno, como la Sinta es bizca. Bueno o malo apechugo con ello. ¿Que otra cosa podría ser?
(El mundo de Juan Lobón)

Desconectado eduardo

  • Macareno
  • *****
  • Mensajes: 3928
  • Karma: 29
  • Sistema Operativo:
  • Windows XP Windows XP
  • Navegador:
  • MS Internet Explorer 7.0 MS Internet Explorer 7.0
Re:Problema Primos Trigger Gen.2
« Respuesta #39 en: Marzo 28, 2017, 10:50:13 pm »
Os acordáis del humorista Pepe Viyuela cuando intentaba montar o desmontar algo? ::) Y acababa hecho un lío y con un cabreo de mil pares? >:( Pues este post me está recordando a él... JOOOEEE... ??? ;D
Me dispuse a esperar a un macareno que no había dado palabra de acudir...

Desconectado Sanchicorrota

  • Primal
  • ***
  • Mensajes: 115
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #40 en: Marzo 29, 2017, 06:13:02 pm »

A ver. Javi 2007. El problema es precisamente que la varilla esta atascada y por eso las otras dos se mueven y esa no y cuando la varilla no desliza el mecanismo no funciona. Entonces se trata de remover la varilla, sacarla hacia arriba y despues limpiar todo minuciosamente y engrasar. Como hacerlo? desde luego con mucho cuidado de no romper nada ni perder ninguna pieza, en caso de duda o poca experiencia aconsejo ir sacando fotos de todo el proceso para despues poder montarlo de forma inversa. Yo empezaría por el aflojatodo y hacer presion sobre la parte de la rosca sobre una superficie blanda, por ejemplo madera, con cuidado de no doblarla, tambien se puede golpear sin pasarse sobre la madera. Si de esta mnanera no sale se puede probar a calentar la zona y despues proceder a golpear sobre la madera, y yo creo que asi debería salir, al menos las mias salieron con menos. Probad y me contais. Suerte!!!

Desconectado javi_2007

  • Rayon
  • *
  • Mensajes: 25
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #41 en: Marzo 29, 2017, 06:41:08 pm »
A ver si soy capaz de subir una foto....

Esto es lo que yo tengo.., la varilla sale de ahí de la pata?
« Última modificación: Marzo 29, 2017, 06:46:23 pm por javi_2007 »

Desconectado javi_2007

  • Rayon
  • *
  • Mensajes: 25
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #42 en: Marzo 29, 2017, 06:50:09 pm »
Y por el otro extremo tengo esto:


Desconectado javi_2007

  • Rayon
  • *
  • Mensajes: 25
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #43 en: Marzo 29, 2017, 07:27:42 pm »
Pues me contesto yo mismo..., la barilla sale hacia arriba, dando pequeños golpes y con mucho cuidado y echando mucho aceite...

Desconectado javi_2007

  • Rayon
  • *
  • Mensajes: 25
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #44 en: Marzo 29, 2017, 08:50:43 pm »
Bueno, pues creo que por fin lo he conseguido, y en las fotos se ve más o menos todas las piezas. Lo que pasaba en mi caso son dos cosas:

- La pata de abajo tenía como arenilla o barro o óxido (o una mezcla de todo) y por tanto la pata superior que va dentro no subía y bajaba bien.
- La varilla que va dentro de la pata superior estaba atascada totalmente y hecha un bloque, como se ve en la última foto (toda esa suciedad hacía que no se moviera y estuviera pegada a la pata). Hay que limpiar todo eso bien e incluso lo he lijado un poco porque no salía con nada. Después de todo esto, se monta, se engrasa, y ha quedado bien.

Consejos:

- Si no es totalmente imprescindible como es mi caso, no lo desmontaría. Es decir, ponerse a desmontar para engrasar y que vaya mejor no lo haría en ningún caso. No está pensado para eso. La pieza de plástico de arriba (la primera que se desmonta y une el pulsador con la pata), va roscada y pegada a la pata. Para despegar y desroscar esto hay que hacer fuerza y sujetar la pata redonda con algún alicate o similar. Y lo menos que puede pasar es que lo arañes o incluso lo dobles. No sale bien la primera vez y te juegas arañar o cargarte la parte superior de la pata..., luego una vez despegado ya sí.

- Al separar la parte superior de la pata de la inferior, hay que quitar una pieza de plástico que va entre medias y está pegada a la pata. Para despegar esto, no solo hay que hacer fuerza, sino que también hay que sujetas la parte inferior de la pata y al ser redonda se mueve y gira, y hay que hacer mucha fuerza. En mi caso, tuve que despegarlo con un destornillador y en una pata pude, y en la otra casi me lo cargo, por tanto lo dejé.

- Una vez separadas las patas, hay que quitar la tuerca inferior, pieza plástica de rodamientos, y sacar la varilla por el interior de la pata. Para sacar la varilla, si está muy atascada como la mía, hay que golpear y corres el riesgo de doblar y romper la rosca (como le ha pasado a un compañero). En mi caso, eché aceite un día y al día siguiente volví a echar y golpeando con cuidado lo saqué sin dañarla (creo que es lo único que no he dañado).

Después de todo, lo he montado y ahora funciona bien, pero ni loco me pongo a desmontar las otras de nuevo como no sea imprescindible.

Agradezco al compañero Sanchicorrota su inestimable ayuda...

 

acre-twicetold