Esperas al Jabalí


Problema Primos Trigger Gen.2

Autor Tema: Problema Primos Trigger Gen.2  (Leído 5511 veces)

Desconectado Sanchicorrota

  • Primal
  • ***
  • Mensajes: 115
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #45 en: Marzo 29, 2017, 10:26:45 pm »
Enhorabuena y gracias por las fotos ya que yo como dije en algun post anterior no tengo el mio conmigo y no puedo hacer fotos. respecto a no desmontar si no es estrictamente necesario yo no seria tan drástico ya que si lo hiciéramos, por supuesto con cuidado de no dañar nada, de forma preventiva no llegaríamos a estos extremos de agarrotamiento, yo por mi parte en cuanto tenga el mio conmigo de nuevo, pienso desmontar la ultima pata que me queda y que ya empezaba a dar síntomas de agarrarse y limpiarla y engrasarla convenientemente y ya puesto seguramente haré lo mismo con las otras dos y ya listas para toda la temporada, si se hacen las cosas bien y con cuidado no debería romperse nada, aunque por supuesto hay que tener unos conocimientos mínimos para hacerlo bien, igual que se cambia el aceite o la correa de distribución del coche y no por ello se tiene que romper nada. Espero que las fotos que ha sacado el compañero ilustren a los demás y en base a ellas si alguien tiene mas dudas resolverselas con mas detalle. suerte a todos que nadie nace aprendido!!!!
Edito:
        La parte de mas arriba que aparece en las fotos del compañero no es necesario desmontarla para este problema en concreto por lo que no es aconsejable desmontarla, es suficiente desenroscar por debajo de esa pieza sin sacar en ningún caso el pasador.
« Última modificación: Marzo 29, 2017, 10:29:34 pm por Sanchicorrota »

Desconectado Sanchicorrota

  • Primal
  • ***
  • Mensajes: 115
  • Karma: 0
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 56.0.2924.87 Chrome 56.0.2924.87
Re:Problema Primos Trigger Gen.2
« Respuesta #46 en: Marzo 29, 2017, 10:39:54 pm »
Otra cosa a la hora de montar aunque ya lo dije anteriormente, cuando montemos la pieza plastica con los rodamientos y apretemos la tuerca autoblocante, deberemos ajustar el apriete al punto exacto ya que los rodamientos al apoyar interiormente sobre un cono sobresaldrán mas o menos en función al apriete de la tuerca por lo que si nos pasamos de apriete no deslizara en ningún caso y si nos quedamos cortos no bloqueara al soltar el gatillo, de cualquier manera es algo muy facil de ajustar solamente con ir probando y apretando o aflojando segun el caso.

Desconectado JGR

  • Navajero
  • ****
  • Mensajes: 391
  • Karma: 6
  • Sistema Operativo:
  • Windows NT 6.3 Windows NT 6.3
  • Navegador:
  • Chrome 61.0.3163.91 Chrome 61.0.3163.91
Re:Problema Primos Trigger Gen.2
« Respuesta #47 en: Septiembre 18, 2017, 07:50:35 pm »
Pues ahora le ha tocado a mi trípode, desde hace un mes más o menos empezó a atascarse y ahora es casi imposible sacar las patas.

Después de leer todo este post se me quitan las ganas de ponerme a desmontarlo sobre todo por miedo a romper alguna pieza. En realidad lo tengo sencillo porque el trípode está en garantía y ya me han dicho que lo mande a reparar pero temo que entre ida y vuelta esté un mes sin él.

También me han ofrecido un plan "renove" que consiste en rebajarme 50 euros del trípode de 3ª generación pero aún así me saldría por 120 euros y la verdad es que no me hace gracia gastármelos. Por otro lado, creo que el problema de las patas se reproducirá porque está claro que es un fallo de diseño, por eso te ofrecen la rebaja por el otro.

En definitiva, no sé si cortarme las venas o dejármelas largas.

Un saludo.
Venare non est occidere

Desconectado lagarto308

  • Macareno
  • *****
  • Mensajes: 1161
  • Karma: 6
  • Sistema Operativo:
  • Linux Linux
  • Navegador:
  • Chrome 60.0.3112.116 Chrome 60.0.3112.116
Re:Problema Primos Trigger Gen.2
« Respuesta #48 en: Septiembre 18, 2017, 09:53:44 pm »
A mi me pasó ... Y recordé a un compi que me dijera como lo arregló. Gira todo lo de arriba en sentido agujas del reloj hasta que haga tope. Mano de santo, por ahora

Aunque el sábado me lo dejé en el camino al lado de donde aparqué el coche... Lo mismo me toca ir por uno de la nueva generación

Desconectado JGR

  • Navajero
  • ****
  • Mensajes: 391
  • Karma: 6
  • Sistema Operativo:
  • Windows NT 6.3 Windows NT 6.3
  • Navegador:
  • Chrome 61.0.3163.91 Chrome 61.0.3163.91
Re:Problema Primos Trigger Gen.2
« Respuesta #49 en: Septiembre 18, 2017, 10:14:09 pm »
Te refieres a girar las patas?

Un saludo.
Venare non est occidere

Desconectado lagarto308

  • Macareno
  • *****
  • Mensajes: 1161
  • Karma: 6
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Firefox 55.0 Firefox 55.0
Re:Problema Primos Trigger Gen.2
« Respuesta #50 en: Septiembre 18, 2017, 10:29:07 pm »
Lo que hemos hablado, lo de encima de las patas

Se lo dijeron en Alvarez por teléfono, que muchas veces se arreglaba así

Desconectado JGR

  • Navajero
  • ****
  • Mensajes: 391
  • Karma: 6
  • Sistema Operativo:
  • Windows NT 6.3 Windows NT 6.3
  • Navegador:
  • Chrome 61.0.3163.91 Chrome 61.0.3163.91
Re:Problema Primos Trigger Gen.2
« Respuesta #51 en: Septiembre 19, 2017, 12:06:50 am »
Mano de santo.

He hecho lo que me has dicho y ahora mismo las patas se deslizan perfectamente, no sé si será solución duradera o no, ya se verá con el tiempo.

Muchas gracias.  ;)

Un saludo.
Venare non est occidere

Desconectado Embid

  • Navajero
  • ****
  • Mensajes: 427
  • Karma: 2
  • Sistema Operativo:
  • Windows NT 10.0 Windows NT 10.0
  • Navegador:
  • Chrome 60.0.3112.113 Chrome 60.0.3112.113
Re:Problema Primos Trigger Gen.2
« Respuesta #52 en: Septiembre 19, 2017, 12:28:57 pm »
Alguno tiene la "imitación" creo que española de arcea o algo así, es que la generación 3 de primos esta cara cara. Saludos

Desconectado japa

  • Rayon
  • *
  • Mensajes: 37
  • Karma: -6
  • Que buen vasallo si tuviese buen señor ...
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Chrome 58.0.3029.81 Chrome 58.0.3029.81
Re:Problema Primos Trigger Gen.2
« Respuesta #53 en: Octubre 01, 2017, 09:57:05 am »
Buenas a todos,  recomiendo como acción preventiva para posibles atascos es antes de plegar o recoger las patas es secar los tramos  con algo para quitar la humedad que se depositan en estas y la posible suciedad que transporta el viento, esta es la segunda temporada que tengo el tripode, sigue como el primer dia y ningun problema de atasco.
Cetme C + Apell+ Zeiss  Victory V8

Desconectado Aguardista

  • Primal
  • ***
  • Mensajes: 243
  • Karma: 5
  • Sistema Operativo:
  • Mac OS X Mac OS X
  • Navegador:
  • Safari 10.0 Safari 10.0
Re:Problema Primos Trigger Gen.2
« Respuesta #54 en: Diciembre 18, 2017, 10:17:04 pm »
Ha salido una nueva version de este tripode llamada generacion 3.

Sabeis si soluciona este problema de atascos?

Desconectado Carlangas

  • Navajero
  • ****
  • Mensajes: 290
  • Karma: 4
  • Sistema Operativo:
  • Mac OS X Mac OS X
  • Navegador:
  • Safari 7.0 Safari 7.0
Re:Problema Primos Trigger Gen.2
« Respuesta #55 en: Mayo 06, 2018, 12:54:15 pm »
https://www.armeriaroberto.com/blog/limpieza-tripode-primos-atascado/

Un tutorial bastante apañado para los atasques.

Desconectado pip`s

  • Macareno
  • *****
  • Mensajes: 1673
  • Karma: 23
  • Sistema Operativo:
  • Mac OS X Mac OS X
  • Navegador:
  • Safari 0.8.2 Safari 0.8.2
Re:Problema Primos Trigger Gen.2
« Respuesta #56 en: Mayo 07, 2018, 12:06:10 am »
Gracias Carlangas, muy bueno !!
Soy cazador como soy moreno, como la Sinta es bizca. Bueno o malo apechugo con ello. ¿Que otra cosa podría ser?
(El mundo de Juan Lobón)

Desconectado casen

  • Bermejo
  • **
  • Mensajes: 51
  • Karma: 0
  • Sistema Operativo:
  • Mac OS X Mac OS X
  • Navegador:
  • Safari Safari
Re:Problema Primos Trigger Gen.2
« Respuesta #57 en: Mayo 13, 2018, 05:37:00 pm »
El video está bien, pero no hay forma humana de desenroscar las patas.
Duriiiiiiisimo!!!!! He probado hasta dándole calor con un secador y no hAy huevos.
Algún consejo para desenroscarla?

Desconectado lagarto308

  • Macareno
  • *****
  • Mensajes: 1161
  • Karma: 6
  • Sistema Operativo:
  • Linux Linux
  • Navegador:
  • Chrome 69.0.3497.100 Chrome 69.0.3497.100
Re:Problema Primos Trigger Gen.2
« Respuesta #58 en: Octubre 07, 2018, 04:55:08 pm »
Al final he tenido que desmontar la tres, limpiarlas bien quitando todo el óxido y corrosión... Engrase y vuelta a montar. Niquelao.